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Article Information
Article ID: 42
Author: Simon Norcott
Created: 2/28/2006
Modified: 6/19/2009
Views: 4,323

ERROR:

File does not begin with % PDF

SYMPTOMS:


Error occurs when trying to submit a Nationwide KFI

CAUSE:


Caused when the product code and or product description on the KFI is incorrect.

RESOLUTION:


View the KFI then check on Nationwide's website http://www.nationwide.co.uk/intermediaries/e-Services/mte/Product_Codes.htm click MTE Product codes and check from the list that the code and description are correct, you will need to complete a new KFI and re submit.


This URL: http://secure.mbl.co.uk/SmarterTicketMTE/Customer/KBArticle.aspx?articleid=42